2007年6月8日以前にダウンロードされた、Window版Yahoo!メッセンジャーに、バッファオーバーフローの脆弱性が発見されました。
Yahoo!メッセンジャー利用者の方は、アップデートをおすすめします。

Yahoo!メッセンジャー ― お知らせ

メッセンジャーでログインするとき、アップデートのお知らせが出てくると、まだアップデートされていないバージョンです。アップデートがおすすめです。
かく言う私も、ログインしたときのメッセージで気が付きました。

他のソフトでも、立ち上げたときにお知らせしてくれると、ちょっと便利ですね。あまりにも頻繁だと、「どうなってるの?」と思うのでしょうが。

  • -
  • 10:28
  • -
  • -
  • by スポンサードリンク

Comment





   
この記事のトラックバックURL : トラックバック機能は終了しました。

Calendar

S M T W T F S
      1
2345678
9101112131415
16171819202122
23242526272829
<< February 2020 >>

Archive

Mobile

qrcode

Selected Entry

Comment

Profile

Search

Other

Powered

無料ブログ作成サービス JUGEM

PR